<!DOCTYPE html>
<html>
<head>
	<!-- Begin meta tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="author" content="FICMS Dev Team" />
<meta name="copyright" content="FICMS LLC" />
<meta name="distribution" content="global" />
<meta name="resource-type" content="document" />
<meta name="language" content="ru" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link href="http://erkintoo.kg/addons/shared_addons/themes/fi/img/favicon.ico" rel="shortcut icon" sizes="16x16 32x32" type="image/x-icon" />

<base href="http://erkintoo.kg/" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,300&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css' />
<!-- Begin stylesheets -->




<!-- End stylesheets -->

<!-- Use Html5Shiv in order to allow IE render HTML5 -->
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->


<!-- Begin scripts -->





<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=true"></script>

<script src='https://www.google.com/recaptcha/api.js?hl=tr'></script>
<!-- End scripts -->

<link rel="stylesheet" href="http://erkintoo.kg/addons/shared_addons/themes/fi/css/bootstrap.css" />
<link rel="stylesheet" href="http://erkintoo.kg/addons/shared_addons/themes/fi/css/style.css" />
<link rel="stylesheet" href="http://erkintoo.kg/addons/shared_addons/themes/fi/css/fi.css" />
<link rel="stylesheet" href="http://erkintoo.kg/addons/shared_addons/themes/fi/css/responsive.css" />
<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/jquery/jquery-2.1.3.min.js"></script>
<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/ui/jquery.ui.map.js"></script>


<link rel="canonical" href="http://erkintoo.kg/blog/2021/03/referendumdu-zhergilikt-keeshterdin-shajloosu-menen-kosho-11aprelde-tkr-sunushtaluuda" />
		<link rel="alternate" type="application/rss+xml" title="Эркин Тоо" href="http://erkintoo.kg/blog/rss/all.rss" />
		<meta property="article:section" content="Коом" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://erkintoo.kg/blog/2021/03/referendumdu-zhergilikt-keeshterdin-shajloosu-menen-kosho-11aprelde-tkr-sunushtaluuda" />
		<meta property="og:title" content="Референдумду жергиликтүү кеңештердин шайлоосу менен кошо 11-апрелде өткөрүү сунушталууда" />
		<meta property="og:site_name" content="Эркин Тоо" />
		<meta property="og:description" content="Жогорку Кеңештин депутаттары жаңы Конституциянын долбоору боюнча референдум дайындоо демилгесин жактырды." />
		<meta property="article:published_time" content="2021-03-03T11:01:00+0600" />
		<meta property="article:modified_time" content="1970-01-01T06:00:00+0600" />
		<meta name="description" content="Жогорку Кеңештин депутаттары жаңы Конституциянын долбоору боюнча референдум дайындоо демилгесин жактырды." />
		<meta name="keywords" content="" />



<!-- Place CSS bug fixes for IE 7 in this comment -->
<!--[if IE 7]>
<link href="http://erkintoo.kg/addons/shared_addons/themes/fi/css/ie.css" rel="stylesheet" type="text/css" />

<![endif]-->

<title>Эркин Тоо - Референдумду жергиликтүү кеңештердин шайлоосу менен кошо 11-апрелде өткөрүү сунушталууда | Блог</title>
</head>
<body class="inner-page">

	
	<section class="main">
	<header>
	<div class="header-top">
		<div class="container">
			<div class="row">
				<div class="col-md-9 col-sm-9 col-xs-12">
					<div class="widget topmenu">
						<ul>
							<li class="first"><a href="http://erkintoo.kg/gazeta-zhonundo">Газет тууралуу</a></li><li><a href="http://erkintoo.kg/redakciya">Редакция</a></li><li><a href="http://erkintoo.kg/gezitter">PDF архив</a></li><li class="last"><a href="http://erkintoo.kg/daregi">Дареги</a></li>
						</ul>
					</div>
				</div>
				<div class="col-md-3 col-sm-3 col-xs-12">
					<div class="widget social">
						<ul class=" "><li>	<a href="https://www.facebook.com/ErkinTooOfficial" target="_blank"><i class="fa fa-facebook"></i></a></li><li>	<a href="http://www.twitter.com/" target="_blank"><i class="fa fa-twitter"></i></a></li><li>	<a href="https://www.instagram.com/erkintoo_official/" target="_blank"><i class="fa fa-instagram"></i></a></li></ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="header-center">
		<div class="container">
			<div class="row">
		
				
				<div class="col-md-4 col-xs-12">
					<div class="widget logo">
						<a href=""><img src="img/logo.png"></a>
					</div>
				</div>
				<div class="col-md-4 col-xs-12">
					<form method="post" class="search-form">
						<div class="form-group has-feedback">
		            		<input type="text" class="form-control" name="search" id="search" placeholder="Поиск" onkeyup="ajaxSearch();">
		              		<span class="fa fa-search"></span>
		              		<div id="SearchBox">
					            <div id="SearchList">  
					            </div>
					        </div>
		            	</div>
					</form>
				</div>
				<div class="col-md-4 col-xs-12">
					<div class="widget-weather">
						<div class="inner">
							<div id="weather"></div>
							<div class="cities">
								<a href="" class="close">x</a>
								<ul>
									<li><a href="#" title="Бишкек" rel="Бишкек">Бишкек</a></li>
									<li><a href="#" title="KGXX0052" rel="Каракол">Каракол</a></li>
									<li><a href="#" title="Ош" rel="Ош">Ош</a></li>
									<li><a href="#" title="Жалал-Абад" rel="Жалал-Абад">Жалал-Абад</a></li>
									<li><a href="#" title="Талас" rel="Талас">Талас</a></li>
									<li><a href="#" title="Нарын" rel="Нарын">Нарын</a></li>
									<li><a href="#" title="Баткен" rel="Баткен">Баткен</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="currency">
						Курс НБ на 03.03.2021 <b>$84,8000</b> <b>€102,3960</b>
					</div>
					
				</div>
			</div>
		</div>
	</div>
</header>
<nav class="topnav">
	<div class="container">
		<div class="row">
			<div class="col-md-12 col-xs-12">
				<div class="inner">
					<ul class="fi-menu">
						<li class="first parent"><a href="http://erkintoo.kg/">Негизги бет</a></li><li><a href="http://erkintoo.kg/koom">Коом</a></li><li><a href="http://erkintoo.kg/sayasat">Саясат</a></li><li><a href="http://erkintoo.kg/ajmak">Аймак</a></li><li><a href="http://erkintoo.kg/bujruk">Буйрук</a></li><li><a href="http://erkintoo.kg/ekonomika">Экономика</a></li><li><a href="http://erkintoo.kg/duino">Дүйнө</a></li><li><a href="http://erkintoo.kg/madaniyat">Маданият</a></li><li><a href="http://erkintoo.kg/sport">Спорт</a></li><li><a href="http://erkintoo.kg/kylmysh">Кылмыш</a></li><li><a href="http://erkintoo.kg/vakansiya">Вакансия</a></li><li class="last"><a href="http://erkintoo.kg/dkoiii">ДКО-III</a></li>
					</ul>

				</div>
			</div>
		</div>	
	</div>
</nav>
<trend>
	<div class="container">
		<div class="row">
			<div class="col-md-12 col-xs-12">
				<div class="widget trending">	<div><a href="http://erkintoo.kg/koom/p/referendumdu-zhergilikt-keeshterdin-shajloosu-menen-kosho-11aprelde-tkr-sunushtaluuda"><span class="tag">Коом</span>Референдумду жергиликтүү кеңештердин шайлоосу менен кошо 11-апрелде өткөрүү сунушталууда</a>	</div>	<div><a href="http://erkintoo.kg/sayasat/p/-kattoo-kyzmatynyn-ishine-dattangandar-kp"><span class="tag">Саясат</span>​ Каттоо кызматынын ишине даттангандар көп</a>	</div>	<div><a href="http://erkintoo.kg/duino/p/kontejner-modasy"><span class="tag">Дүйнө</span>​Контейнер модасы</a>	</div>	<div><a href="http://erkintoo.kg/duino/p/moskvaga-anomaliyaluu-ayazdar-kajtyp-kelet"><span class="tag">Дүйнө</span>Москвага аномалиялуу аяздар кайтып келет</a>	</div>	<div><a href="http://erkintoo.kg/duino/p/ilon-mask-znn-shaaryn-kurat"><span class="tag">Дүйнө</span>​Илон Маск өзүнүн шаарын курат</a>	</div></div>
			</div>
		</div>
	</div>
</trend>






		
	<content>
		<div class="container">
			<div class="row">
				<div class="col-md-9 col-xs-12">
					
					
		<div class="post">
			<img src="http://erkintoo.kg/uploads/default/blog/bb66bff56f11e6f66fb623604cfde410_big_r.jpg" class="full" alt="" />
		</div>
	
		<div class="post">

			<h3>Референдумду жергиликтүү кеңештердин шайлоосу менен кошо 11-апрелде өткөрүү сунушталууда</h3>
			<div class="meta">
				<a href="koom" class="tag">Коом</a>
				<div class="date">
					03 - Март 2021
				</div>
				<div class="author">
					www.erkintoo.kg
				</div>
				
				<div class="count">
					<i class="fa fa-comment-o"></i>
					<span></span>
				</div>
				<div class="view">
					<i class="fa fa-eye"></i>
					<span>44</span>
				</div>
			</div>
			<div class="body">
				Жогорку Кеңештин депутаттары жаңы Конституциянын долбоору боюнча референдум дайындоо демилгесин жактырды. Аталган долбоор бүгүн биринчи окууда каралды. Натыйжада 87 эл өкүлү макул, 9 депутат каршы добуш беришти. Эми Баш мыйзамдын жаңы долбоору экинчи-үчүнчү окуудан дагы колдоо тапса, президентке жөнөтүлөт. Ал кол койгондон кийин жалпы элдик добуш берүү дайындалат. Референдумду жергиликтүү кеңештердин шайлоосу менен кошо 11-апрелде өткөрүү сунушталууда.
			</div>

		</div>
		
						
		<ul class="photo-slider">
					</ul>
		


<hr>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,linkedin,viber,whatsapp,skype"></div>
<hr>
	
	<div id="comments">

		<div id="existing-comments">
			<h3><span>Комментарийлер</span></h3>
				<p>Эч бир пикир жарыялана элек</p>
		</div>

					<form action="http://erkintoo.kg/comments/create/blog" id="create-comment" method="post" accept-charset="utf-8">

	<noscript><input type="text" name="d0ntf1llth1s1n" value="" style="display:none" />
</noscript>

	<h4>Комментарий кошуу</h4>

	
<input type="hidden" name="entry" value="Qh3zOwCIwr5V78IM9s4azZQeO4GEqyJuOaFo4r4uI2YLiHr6Wkhp3P8WSlkEaaBZZJJ58dw9RYBP/GFA2PUcTR74UYEcA1sUV9LBtk/4GDcr3bGnCZyRbP10SlutVYPpi2qTqC1TVPmBjEkyG1up9MPfpujWVaDxTxY26zi8bHNvgiwDK2SDe8MH96gQo6aQDXCOfcXUnYsELS4zNjIYXm/ull3oaTVflBzfX4nLfeUyc40IsKhZBxCcm3mOWqsyxD2YmH7Zz4fKYBQFFs8JhV0R/qV0K6DIe/wxqat73dFs/CNFFYJyxZrAS4B1BcnMOBYqmXCxikRz59XFFT6aANsrvh3sv+vkdj4kIU1HtcfVkSrSkFAXkdmblgoMpFinpV8ZWsynOJInmczPr6jaCFOt+UrwvfA6IsKMwZvA+uPH4G1204qCqRB6w0tVP5ht/QDbsFB4EDaPpkLCiUEWFhVo+j4+EmFW4vH2pCOs4ISoKlg1gc8AmsfdGklPsCNCSYqb16in+TCvJ3qQGR0RmHFEnoxmAUKhznEscr8r7f4xQscAJ7WvEJNOoA6xoZxvFf6iZlSbzPBgc08wUKUrdQ==" />

	
	<div class="form_name">
		<label for="name">Аты-жөнүңүз<span class="required">*</span>:</label>
		<input type="text" name="name" id="name" maxlength="40" value="" />
	</div>

	<div class="form_email">
		<label for="email">Эл. Почта<span class="required">*</span>:</label>
		<input type="text" name="email" maxlength="40" value="" />
	</div>

	<div class="form_url">
		<label for="website">Веб-сайт:</label>
		<input type="text" name="website" maxlength="40" value="" />
	</div>

	
	<div class="form_textarea">
		<label for="comment">Сиздин пикир<span class="required">*</span>: </label>
		<textarea name="comment" id="comment" rows="5" cols="30" class="width-full"></textarea>
	</div>

	<div class="form_submit">
		<input type="submit" name="submit" value="Кошуу"  />
	</div>

</form>			</div>

	
				</div>
				<div class="col-md-3 col-xs-12">
					<aside>
	
</aside>
				</div>
			</div>
		</div>
			
	</content>

	<!-- Begin footer -->
<section class="widget brands">
	<div class="container">
		<div class="row">
			<div class="col-md-12 col-xs-12">
				
			</div>
		</div>
	</div>
</section>
<footer>

<div class="container">
	
	<div class="row">
		<div class="col-md-12 col-xs-12">
			<h1>Эркин Тоо</h1>
			<p><div class="widget-contact"><p>720040, Абдумомунов көчөсү, 193  Бишкек шаары</p></div></p>
			<p><div class="widget-contact"><p><a href="tel:" alt="Телефон"></a> <a href="tel:"></a></p></div></p>
			<p><div class="widget-contact"><p><a href="mailto:erkintoonews@gmail.com, erkintoo777@mail.ru" alt="Эл. Почта">erkintoonews@gmail.com, erkintoo777@mail.ru</a></p></div></p>
			

			<p>&copy; 2021 Эркин Тоо. Баардык укуктар корголгон. </p>

			<p class="helper">
				<a href="http://www.helper.kg">
					<img src="img/fabrika.png">
				</a>
				<!-- WWW.NET.KG , code for http://www.erkintoo.kg -->
<script language="javascript" type="text/javascript">
 java="1.0";
 java1=""+"refer="+escape(document.referrer)+"&amp;page="+escape(window.location.href);
 document.cookie="astratop=1; path=/";
 java1+="&amp;c="+(document.cookie?"yes":"now");
</script>
<script language="javascript1.1" type="text/javascript">
 java="1.1";
 java1+="&amp;java="+(navigator.javaEnabled()?"yes":"now");
</script>
<script language="javascript1.2" type="text/javascript">
 java="1.2";
 java1+="&amp;razresh="+screen.width+'x'+screen.height+"&amp;cvet="+
 (((navigator.appName.substring(0,3)=="Mic"))?
 screen.colorDepth:screen.pixelDepth);
</script>
<script language="javascript1.3" type="text/javascript">java="1.3"</script>
<script language="javascript" type="text/javascript">
 java1+="&amp;jscript="+java+"&amp;rand="+Math.random();
 document.write("<a href='https://www.net.kg/stat.php?id=5345&amp;fromsite=5345' target='_blank'>"+
 "<img src='https://www.net.kg/img.php?id=5345&amp;"+java1+
 "' border='0' alt='WWW.NET.KG' width='31' height='31' /></a>");
</script>
<noscript>
 <a href='https://www.net.kg/stat.php?id=5345&amp;fromsite=5345' target='_blank'><img
  src="https://www.net.kg/img.php?id=5345" border='0' alt='WWW.NET.KG' width='31'
  height='31' /></a>
</noscript>
<!-- /WWW.NET.KG -->

			</p>

			
		</div>
	</div>
</div>


</footer>

<!-- End footer -->
<!-- Begin scripts -->
<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/plugins.js" type="text/javascript"></script>
<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/tipuedrop.js" type="text/javascript"></script>

<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/fivalidate.js" type="text/javascript"></script>

<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/fi.js" type="text/javascript"></script>
<!-- End scripts -->
	</section>

</body>
</html>