<!DOCTYPE html>
<html>
<head>
	<!-- Begin meta tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="author" content="FICMS Dev Team" />
<meta name="copyright" content="FICMS LLC" />
<meta name="distribution" content="global" />
<meta name="resource-type" content="document" />
<meta name="language" content="ru" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link href="http://erkintoo.kg/addons/shared_addons/themes/fi/img/favicon.ico" rel="shortcut icon" sizes="16x16 32x32" type="image/x-icon" />

<base href="http://erkintoo.kg/" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,300&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css' />
<!-- Begin stylesheets -->




<!-- End stylesheets -->

<!-- Use Html5Shiv in order to allow IE render HTML5 -->
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->


<!-- Begin scripts -->





<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=true"></script>

<script src='https://www.google.com/recaptcha/api.js?hl=tr'></script>
<!-- End scripts -->

<link rel="stylesheet" href="http://erkintoo.kg/addons/shared_addons/themes/fi/css/bootstrap.css" />
<link rel="stylesheet" href="http://erkintoo.kg/addons/shared_addons/themes/fi/css/style.css" />
<link rel="stylesheet" href="http://erkintoo.kg/addons/shared_addons/themes/fi/css/fi.css" />
<link rel="stylesheet" href="http://erkintoo.kg/addons/shared_addons/themes/fi/css/responsive.css" />
<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/jquery/jquery-2.1.3.min.js"></script>
<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/ui/jquery.ui.map.js"></script>


<link rel="canonical" href="http://erkintoo.kg/blog/2020/01/zelenskij-poroshenkonun-ayalyn-kyzmattan-boshottu" />
		<link rel="alternate" type="application/rss+xml" title="Эркин Тоо" href="http://erkintoo.kg/blog/rss/all.rss" />
		<meta property="article:section" content="Дүйнө" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://erkintoo.kg/blog/2020/01/zelenskij-poroshenkonun-ayalyn-kyzmattan-boshottu" />
		<meta property="og:title" content="​Зеленский Порошенконун аялын кызматтан бошотту" />
		<meta property="og:site_name" content="Эркин Тоо" />
		<meta property="og:description" content="Украинанын президенти Владимир Зеленский мурдагы мамлекет башчы Петр Порошенконун аялы Марина Порошенкону “Мистецький арсенал” Улуттук маданий-көркөм жана музей комплексин өнүктүрүү маселеси боюнча кеңештин төрайымы кызматынан бошотту жана анын ордуна Украинанын учурдагы биринчи айымы Елена Зеленскаяны дайындады." />
		<meta property="article:published_time" content="2020-01-15T08:23:00+0600" />
		<meta property="article:modified_time" content="1970-01-01T06:00:00+0600" />
		<meta name="description" content="Украинанын президенти Владимир Зеленский мурдагы мамлекет башчы Петр Порошенконун аялы Марина Порошенкону “Мистецький арсенал” Улуттук маданий-көркөм жана музей комплексин өнүктүрүү маселеси боюнча кеңештин төрайымы кызматынан бошотту жана анын ордуна Украинанын учурдагы биринчи айымы Елена Зеленскаяны дайындады." />
		<meta name="keywords" content="" />



<!-- Place CSS bug fixes for IE 7 in this comment -->
<!--[if IE 7]>
<link href="http://erkintoo.kg/addons/shared_addons/themes/fi/css/ie.css" rel="stylesheet" type="text/css" />

<![endif]-->

<title>Эркин Тоо - ​Зеленский Порошенконун аялын кызматтан бошотту | Блог</title>
</head>
<body class="inner-page">

	
	<section class="main">
	<header>
	<div class="header-top">
		<div class="container">
			<div class="row">
				<div class="col-md-9 col-sm-9 col-xs-12">
					<div class="widget topmenu">
						<ul>
							<li class="first"><a href="http://erkintoo.kg/gazeta-zhonundo">Газет тууралуу</a></li><li><a href="http://erkintoo.kg/redakciya">Редакция</a></li><li><a href="http://erkintoo.kg/gezitter">PDF архив</a></li><li class="last"><a href="http://erkintoo.kg/daregi">Дареги</a></li>
						</ul>
					</div>
				</div>
				<div class="col-md-3 col-sm-3 col-xs-12">
					<div class="widget social">
						<ul class=" "><li>	<a href="http://www.facebook.com/" target="_blank"><i class="fa fa-facebook"></i></a></li><li>	<a href="http://www.twitter.com/" target="_blank"><i class="fa fa-twitter"></i></a></li><li>	<a href="http://www.instagram.com/" target="_blank"><i class="fa fa-instagram"></i></a></li></ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="header-center">
		<div class="container">
			<div class="row">
		
				
				<div class="col-md-4 col-xs-12">
					<div class="widget logo">
						<a href=""><img src="img/logo.png"></a>
					</div>
				</div>
				<div class="col-md-4 col-xs-12">
					<form method="post" class="search-form">
						<div class="form-group has-feedback">
		            		<input type="text" class="form-control" name="search" id="search" placeholder="Поиск" onkeyup="ajaxSearch();">
		              		<span class="fa fa-search"></span>
		              		<div id="SearchBox">
					            <div id="SearchList">  
					            </div>
					        </div>
		            	</div>
					</form>
				</div>
				<div class="col-md-4 col-xs-12">
					<div class="widget-weather">
						<div class="inner">
							<div id="weather"></div>
							<div class="cities">
								<a href="" class="close">x</a>
								<ul>
									<li><a href="#" title="Бишкек" rel="Бишкек">Бишкек</a></li>
									<li><a href="#" title="KGXX0052" rel="Каракол">Каракол</a></li>
									<li><a href="#" title="Ош" rel="Ош">Ош</a></li>
									<li><a href="#" title="Жалал-Абад" rel="Жалал-Абад">Жалал-Абад</a></li>
									<li><a href="#" title="Талас" rel="Талас">Талас</a></li>
									<li><a href="#" title="Нарын" rel="Нарын">Нарын</a></li>
									<li><a href="#" title="Баткен" rel="Баткен">Баткен</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="currency">
						Курс НБ на 15.01.2020 <b>$69,8243</b> <b>€77,7144</b>
					</div>
					
				</div>
			</div>
		</div>
	</div>
</header>
<nav class="topnav">
	<div class="container">
		<div class="row">
			<div class="col-md-12 col-xs-12">
				<div class="inner">
					<ul class="fi-menu">
						<li class="first parent"><a href="http://erkintoo.kg/">Негизги бет</a></li><li><a href="http://erkintoo.kg/koom">Коом</a></li><li><a href="http://erkintoo.kg/sayasat">Саясат</a></li><li><a href="http://erkintoo.kg/ajmak">Аймак</a></li><li><a href="http://erkintoo.kg/bujruk">Буйрук</a></li><li><a href="http://erkintoo.kg/ekonomika">Экономика</a></li><li><a href="http://erkintoo.kg/duino">Дүйнө</a></li><li><a href="http://erkintoo.kg/madaniyat">Маданият</a></li><li><a href="http://erkintoo.kg/sport">Спорт</a></li><li><a href="http://erkintoo.kg/kylmysh">Кылмыш</a></li><li><a href="http://erkintoo.kg/vakansiya">Вакансия</a></li><li class="last"><a href="http://erkintoo.kg/dkoiii">ДКО-III</a></li>
					</ul>

				</div>
			</div>
		</div>	
	</div>
</nav>
<trend>
	<div class="container">
		<div class="row">
			<div class="col-md-12 col-xs-12">
				<div class="widget trending">	<div><a href="http://erkintoo.kg/koom/p/batken-shaarynda-mitingge-chykkan-el-tarady"><span class="tag">Коом</span>​Баткен шаарында  митингге чыккан эл тарады</a>	</div>	<div><a href="http://erkintoo.kg/koom/p/gemodializ-algandarga-byudzhetten-karazhat-blnp-berilet"><span class="tag">Коом</span>Гемодиализ алгандарга бюджеттен каражат бөлүнүп берилет</a>	</div>	<div><a href="http://erkintoo.kg/sport/p/igor-kolyvanov-erevanga-attandy"><span class="tag">Спорт</span>Игорь Колыванов Ереванга аттанды</a>	</div>	<div><a href="http://erkintoo.kg/sport/p/shveciya--moldova-10"><span class="tag">Спорт</span>​Швеция – Молдова 1:0</a>	</div>	<div><a href="http://erkintoo.kg/sport/p/dordoj-zhaylanuunu-ulantuuda"><span class="tag">Спорт</span>​«Дордой» жаңыланууну улантууда</a>	</div></div>
			</div>
		</div>
	</div>
</trend>






		
	<content>
		<div class="container">
			<div class="row">
				<div class="col-md-9 col-xs-12">
					
					
		<div class="post">
			<img src="http://erkintoo.kg/uploads/default/blog/577627b889bd57146fa24b1c46dd0822_big_r.jpg" class="full" alt="" />
		</div>
	
		<div class="post">

			<h3>​Зеленский Порошенконун аялын кызматтан бошотту</h3>
			<div class="meta">
				<a href="duino" class="tag">Дүйнө</a>
				<div class="date">
					15 - Январь 2020
				</div>
				<div class="author">
					www.erkintoo.kg
				</div>
				
				<div class="count">
					<i class="fa fa-comment-o"></i>
					<span></span>
				</div>
				<div class="view">
					<i class="fa fa-eye"></i>
					<span>9</span>
				</div>
			</div>
			<div class="body">
				Украинанын президенти Владимир Зеленский мурдагы мамлекет башчы Петр Порошенконун аялы Марина Порошенкону &ldquo;Мистецький арсенал&rdquo; Улуттук маданий-көркөм жана музей комплексин өнүктүрүү маселеси боюнча кеңештин төрайымы кызматынан бошотту жана анын ордуна Украинанын учурдагы биринчи айымы Елена Зеленскаяны дайындады.<br />
Атай АЛТЫМЫШЕВ
			</div>

		</div>
		
						
		<ul class="photo-slider">
					</ul>
		


<hr>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,linkedin,viber,whatsapp,skype"></div>
<hr>
	
	<div id="comments">

		<div id="existing-comments">
			<h3><span>Комментарийлер</span></h3>
				<p>Эч бир пикир жарыялана элек</p>
		</div>

					<form action="http://erkintoo.kg/comments/create/blog" id="create-comment" method="post" accept-charset="utf-8">

	<noscript><input type="text" name="d0ntf1llth1s1n" value="" style="display:none" />
</noscript>

	<h4>Комментарий кошуу</h4>

	
<input type="hidden" name="entry" value="t36hninfz05HLPGNjPFyamMhSfo6OUmy5DNVVK00anl1MPrx1P+JPrHJc+y9MwJtRjTeL3kC3tkY6kcp9PXncrvaJy4e7ZtglXDDX5fY+KI5SPpiHCSG2BUsBfb7l63zLS+oi5UGdwFnKSw1Bs87KOHSwCpGvTLW4IUCr/TrlGr8wkoFcf1kMn02p5b8S0CF42Y6GGG/30aSG1K1G8mjlLAFnkKeGgzcG4nLO9MHUBD8TPm99G0rDowtB0kpSfpk4oKnYOXE7W27qBLvp2bEQkhl0IKG6ifHk6pXI3/WVyNcBQimNzNxiGVO5rC6o1PzJ+AGZRXIVwE/5SgTkxl8JQPyByu724AugHYWkb8FNFSIHtG1yyqFiQxDMeSWZsWK1bNamNVJC41+LUJlbqeHksTH35tix3B4Y5wA6UOpl2A=" />

	
	<div class="form_name">
		<label for="name">Аты-жөнүңүз<span class="required">*</span>:</label>
		<input type="text" name="name" id="name" maxlength="40" value="" />
	</div>

	<div class="form_email">
		<label for="email">Эл. Почта<span class="required">*</span>:</label>
		<input type="text" name="email" maxlength="40" value="" />
	</div>

	<div class="form_url">
		<label for="website">Веб-сайт:</label>
		<input type="text" name="website" maxlength="40" value="" />
	</div>

	
	<div class="form_textarea">
		<label for="comment">Сиздин пикир<span class="required">*</span>: </label>
		<textarea name="comment" id="comment" rows="5" cols="30" class="width-full"></textarea>
	</div>

	<div class="form_submit">
		<input type="submit" name="submit" value="Кошуу"  />
	</div>

</form>			</div>

	
				</div>
				<div class="col-md-3 col-xs-12">
					<aside>
	<section class="widget html">
	
	<a href="https://www.optimabank.kg/" target="_blank"><img src="img/21.jpg" width="100%"></a>
<a href="http://jogorku.sot.kg/" target="_blank"><img src="img/js.png" width="100%"></a>
<a href="#" target="_blank"><img src="img/8.png" width="100%"></a>
</section>

</aside>
				</div>
			</div>
		</div>
			
	</content>

	<!-- Begin footer -->
<section class="widget brands">
	<div class="container">
		<div class="row">
			<div class="col-md-12 col-xs-12">
				
			</div>
		</div>
	</div>
</section>
<footer>

<div class="container">
	
	<div class="row">
		<div class="col-md-12 col-xs-12">
			<h1>Эркин Тоо</h1>
			<p><div class="widget-contact"><p>720040, Абдумомунов көчөсү, 193  Бишкек шаары</p></div></p>
			<p><div class="widget-contact"><p><a href="tel:" alt="Телефон"></a> <a href="tel:"></a></p></div></p>
			<p><div class="widget-contact"><p><a href="mailto:erkintoonews@gmail.com, erkintoo777@mail.ru" alt="Эл. Почта">erkintoonews@gmail.com, erkintoo777@mail.ru</a></p></div></p>
			

			<p>&copy; 2020 Эркин Тоо. Баардык укуктар корголгон. </p>

			<p class="helper">
				<a href="http://www.helper.kg">
					<img src="img/fabrika.png">
				</a>
				<!-- WWW.NET.KG , code for http://www.erkintoo.kg -->
<script language="javascript" type="text/javascript">
 java="1.0";
 java1=""+"refer="+escape(document.referrer)+"&amp;page="+escape(window.location.href);
 document.cookie="astratop=1; path=/";
 java1+="&amp;c="+(document.cookie?"yes":"now");
</script>
<script language="javascript1.1" type="text/javascript">
 java="1.1";
 java1+="&amp;java="+(navigator.javaEnabled()?"yes":"now");
</script>
<script language="javascript1.2" type="text/javascript">
 java="1.2";
 java1+="&amp;razresh="+screen.width+'x'+screen.height+"&amp;cvet="+
 (((navigator.appName.substring(0,3)=="Mic"))?
 screen.colorDepth:screen.pixelDepth);
</script>
<script language="javascript1.3" type="text/javascript">java="1.3"</script>
<script language="javascript" type="text/javascript">
 java1+="&amp;jscript="+java+"&amp;rand="+Math.random();
 document.write("<a href='https://www.net.kg/stat.php?id=5345&amp;fromsite=5345' target='_blank'>"+
 "<img src='https://www.net.kg/img.php?id=5345&amp;"+java1+
 "' border='0' alt='WWW.NET.KG' width='31' height='31' /></a>");
</script>
<noscript>
 <a href='https://www.net.kg/stat.php?id=5345&amp;fromsite=5345' target='_blank'><img
  src="https://www.net.kg/img.php?id=5345" border='0' alt='WWW.NET.KG' width='31'
  height='31' /></a>
</noscript>
<!-- /WWW.NET.KG -->

			</p>

			
		</div>
	</div>
</div>


</footer>

<!-- End footer -->
<!-- Begin scripts -->
<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/plugins.js" type="text/javascript"></script>
<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/tipuedrop.js" type="text/javascript"></script>

<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/fivalidate.js" type="text/javascript"></script>

<script src="http://erkintoo.kg/addons/shared_addons/themes/fi/js/fi.js" type="text/javascript"></script>
<!-- End scripts -->
	</section>

</body>
</html>